invoice number reset


always when I make or open an invoice, always the invoice number is rest to 0001 though in setting it is not set to rest it.

If you’re using the LastPass browser extension can you please enable this option in the LastPass settings:

Settings > Advanced > Allow pages to disable autofill