No api token / issue with paid plan

Hi,
Can’t find the api tokens. Checked in Settings > Account Management.

Probably because there is an issue with your settings. I’m on Pro plan but see this message:
Upgrade to a paid plan to enable the advanced settings.

Hi,

Sorry for the trouble!

Please send an email to contact@invoiceninja.com and we’ll make sure it’s corrected.