Login page language

I’m in self-hosting with french language and white label but all the login pages are in english. How can i change it?
best regards

I believe you can fix this by setting a value for APP_LOCALE in the .env file

Like Hillel said, change “APP_LOCALE=fr” in the .env file and your problem will be solved

Many thanks, it’s ok :wink: